• Reklama

Problem z działaniem forum.

Propozycje zmian na forum?

Re: Problem z działaniem forum.

Postprzez Alyaa » 24 mar 2017, o 19:11

Po zalogowaniu: http://screenshooter.net/102856121/huuoiyb Przejście ze starej zakładki ok i jestem zalogowana. Jednak nie widzę ikonek: http://screenshooter.net/102856121/jasevwy
Wyczyszczone ciasteczka i dalej to samo. Mam nadzieję, że tylko u mnie na ff tak jest.

Edycja: ikonki już widać.
Alyaa
 
Posty: 87
Dołączył(a): 6 lut 2017, o 18:47
Pochwały: 3

Reklama

Re: Problem z działaniem forum.

Postprzez marx » 24 mar 2017, o 19:20

Sprawdź ponownie
marx
Administrator
 
Posty: 6709
Dołączył(a): 6 mar 2010, o 02:35
Lokalizacja: aliexpress
Pochwały: 214

Re: Problem z działaniem forum.

Postprzez Alyaa » 24 mar 2017, o 20:44

Teraz już jest ok po wylogowaniu i zalogowaniu :)
Alyaa
 
Posty: 87
Dołączył(a): 6 lut 2017, o 18:47
Pochwały: 3

Re: Problem z działaniem forum.

Postprzez marx » 24 mar 2017, o 20:52

mam nadzieję że to już koniec problemów, w wakacje zmiana silnika forum
marx
Administrator
 
Posty: 6709
Dołączył(a): 6 mar 2010, o 02:35
Lokalizacja: aliexpress
Pochwały: 214

Re: Problem z działaniem forum.

Postprzez Alyaa » 25 mar 2017, o 00:38

A tak z ciekawości można zapytać na jaki?
Alyaa
 
Posty: 87
Dołączył(a): 6 lut 2017, o 18:47
Pochwały: 3


Re: Problem z działaniem forum.

Postprzez Kot Paskowy » 10 maja 2017, o 23:17

Coś jest nie tak z wyszukiwarką? Co bym nie wpisał to zawsze wywala taki komunikat i nic nie znajduje:

"Następujące słowa zostały zignorowane, ponieważ występują zbyt często: redmi.
Musisz sprecyzować przynajmniej jedno słowo do wyszukania. Każde słowo musi zawierać od 3 do 14 znaków (z wyłączeniem „*”)."
Avatar użytkownika
Kot Paskowy
 
Posty: 56
Dołączył(a): 28 lis 2015, o 20:29

Re: Problem z działaniem forum.

Postprzez marx » 11 maja 2017, o 07:13

Wszuszukiwarka ma za dużo wyników z tym słowem i nie chce ich wyświetlić
Alternatywnie można w google wyszukiwać w ten sposób Telchina.pl redmi
marx
Administrator
 
Posty: 6709
Dołączył(a): 6 mar 2010, o 02:35
Lokalizacja: aliexpress
Pochwały: 214

Problem z działaniem forum

Postprzez Malgonia » wczoraj, o 13:38

Od wczoraj mam problem z wysłaniem PW.Wszystko wpisuję tak jak wcześniej i wiadomość wysyłana wskakuje mi na Do wysłania.Czy jest jakiś problem ?
Pozdrawiam
Malgonia
 
Posty: 1
Dołączył(a): 24 maja 2017, o 15:16
Lokalizacja: Polandia

Re: Problem z działaniem forum.

Postprzez Herezja » wczoraj, o 13:44

Coś z prawidłowymi znakami też masz nie tak.
Avatar użytkownika
Herezja
AKTYWNY
 
Posty: 591
Dołączył(a): 19 kwi 2015, o 13:14
Pochwały: 29

Re: Problem z działaniem forum.

Postprzez marx » wczoraj, o 13:58

od wczoraj jesteś na forum, PW działa prawidłowo. Sprawdź kondycję swojego komputera
marx
Administrator
 
Posty: 6709
Dołączył(a): 6 mar 2010, o 02:35
Lokalizacja: aliexpress
Pochwały: 214

Re: Problem z działaniem forum.

Postprzez mrergie » dzisiaj, o 00:30

Ten pseudopost to tylko marna próba SEO, co widać po linku w podpisie. Sugeruję usunąć spamera.
telefon-->telefon-->telefon-->telefon-->telefon-->telefon

A kogo to w ogóle obchodzi?
Avatar użytkownika
mrergie
VIP
 
Posty: 1430
Dołączył(a): 13 gru 2013, o 12:19
Pochwały: 68

Poprzednia strona

Powrót do Sprawy organizacyjne forum



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

  • Reklama