• Reklama

Problem z działaniem forum.

Propozycje zmian na forum?

Re: Problem z działaniem forum.

Postprzez avatarek » 31 maja 2017, o 15:03

Czemu ktoś wywalił mój topic zakupowy?
avatarek
AKTYWNY
 
Posty: 278
Dołączył(a): 25 mar 2015, o 15:44
Pochwały: 3
Telefon:: LG L9 II

Reklama

Re: Problem z działaniem forum.

Postprzez Herezja » 31 maja 2017, o 20:59

avatarek napisał(a):Kod został ukryty, aby go zobaczyć zarejestruj się lub zaloguj!

A postępowałeś w nim dokładnie jak wymaga regułamin?
Avatar użytkownika
Herezja
VIP
 
Posty: 804
Dołączył(a): 19 kwi 2015, o 13:14
Pochwały: 32
Telefon:: Nomu s10

Re: Problem z działaniem forum.

Postprzez avatarek » 1 cze 2017, o 19:03

tak, normalny wątek. Nie ma go nawet w koszu co jest mega dziwne i podejrzane.
avatarek
AKTYWNY
 
Posty: 278
Dołączył(a): 25 mar 2015, o 15:44
Pochwały: 3
Telefon:: LG L9 II

Re: Problem z działaniem forum.

Postprzez marx » 1 cze 2017, o 20:32

napisz jeszcze raz i po sprawie
marx
Administrator
 
Posty: 7630
Dołączył(a): 6 mar 2010, o 02:35
Lokalizacja: aliexpress
Pochwały: 230
Telefon:: Dual sim

Re: Problem z działaniem forum.

Postprzez swiecki45 » 29 sie 2017, o 19:32

Witam.Po napisaniu postu i próbie wysłania mam informację że strona niedostępna.Myślałem że chodzi o czas ale nawet po edytowaniu literówki dopiero za drugim razem udało mi się zamieścić post.To dzieje się już od jakiegoś czasu.Pozdrawiam.
swiecki45
 
Posty: 53
Dołączył(a): 17 maja 2015, o 23:18
Telefon:: LG

Re: Problem z działaniem forum.

Postprzez marx » 29 sie 2017, o 22:03

masz tak we wszystkich działach, czy w którymś konkretnym.
Mi działa wszędzie prawidłowo
marx
Administrator
 
Posty: 7630
Dołączył(a): 6 mar 2010, o 02:35
Lokalizacja: aliexpress
Pochwały: 230
Telefon:: Dual sim

Re: Problem z działaniem forum.

Postprzez zielony14 » 29 sie 2017, o 22:43

Ja miewam taki problem średnio raz w tygodniu, w każdym dziale
Pomoc w zakupach z chin, w wyborze telefonu.
Oferuję Zwrot części wartości zamówienia !

Więcej na pw, bądź "zleceniekupna@gmail.com".
Avatar użytkownika
zielony14
VIP
 
Posty: 1397
Dołączył(a): 16 lis 2014, o 19:18
Lokalizacja: Sanok / Nowy Targ
Pochwały: 62
Telefon:: LeTv x600
ROM: BB72 010S

Re: Problem z działaniem forum.

Postprzez sonic » 21 wrz 2017, o 11:22

mój problem z kodowaniem dalej nie rozwiązany :/ ma ktoś pomysł czego to może być wina ?
wyświetla "ń" zamiast "ł", "ó" jest z ptaszkiem zamiast z kreseczką. Prawidłowo wyświetla tylko FireFox, problem występuje w Operze, Chrome, IE i Edge :/
Obrazek
Life style, zarabianie, filmy -> http://marcingorski.pl
Avatar użytkownika
sonic
VIP
 
Posty: 1010
Dołączył(a): 2 lip 2013, o 14:24
Lokalizacja: Gliwice
Pochwały: 15

Re: Problem z działaniem forum.

Postprzez marx » 21 wrz 2017, o 12:19

obstawiam ze wgrałeś jakąś paczkę czcionek, zauważ że "ł" w tytule posta jest poprawne, w treści już nie.
marx
Administrator
 
Posty: 7630
Dołączył(a): 6 mar 2010, o 02:35
Lokalizacja: aliexpress
Pochwały: 230
Telefon:: Dual sim

Re: Problem z działaniem forum.

Postprzez sonic » 21 wrz 2017, o 13:30

Jesteś geniuszem :) okazuje się że czcionka Lucida Grande w Windowsie 10 nie ma wszystkich polskich znaków, przeinstalowałem ją z darmowego zbioru i wyświetla się poprawnie :) Firefox musi sam podmieniać czcionkę jak nie znajduje znaku lub coś takiego że tam poprawnie się wyświetlało.

BTW. nie mam uprawnień do przyznawania pochwał w tym dziale :p Więc po prostu napiszę: Dziękuję :) wkurzało mnie to już chyba ponad pół roku
Life style, zarabianie, filmy -> http://marcingorski.pl
Avatar użytkownika
sonic
VIP
 
Posty: 1010
Dołączył(a): 2 lip 2013, o 14:24
Lokalizacja: Gliwice
Pochwały: 15

Re: Problem z działaniem forum.

Postprzez luważ » 14 lis 2017, o 14:42

Coś z prawidłowymi znakami też masz nie tak.
luważ
 
Posty: 7
Dołączył(a): 14 lis 2017, o 14:41
Telefon:: oneplus5
ROM: 128

Poprzednia strona

Powrót do Sprawy organizacyjne forum



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości

  • Reklama