• Reklama

Play 10gb a LTE w XRN2

Xiaomi Pomoc techniczna, usterki, problemy, pomoc, wsparcie.

Play 10gb a LTE w XRN2

Postprzez atoh » 15 lis 2015, o 00:40

Aktywowałem popularny ostatnio pakiet 10 giga za 10 PLN w Playu na kartę. Niestety, pomimo ustawienia preferowanej sieci na 4G LTE, cały czas mam H albo H+ a prędkośc waha się w granicach 1-3 mb/s i zastanawiam się, czy telefon wymaga specjalnej konfiguracji aby obsłużyć LTE? Zainstalowane najnowsze MIUI Polska, w trybie inżynierskim na obu slotach pokazuje obsługę pasma band 1, 3, 7 więc internet z Playa powinien działać. Pan w salonie Playa niestety nie potrafił mi pomóc, bo nigdy nawet nie słyszał o czymś takim jak Xiaomi :) Nie jest to też kwestia zasięgu, bo problem występuje w całej Warszawie.
Czy któryś z forumowiczów potrafi zaradzić na mój problem?
atoh
 
Posty: 59
Dołączył(a): 15 wrz 2013, o 20:10
Pochwały: 1

Reklama

Re: Play 10gb a LTE w XRN2

Postprzez blue_voyager » 15 lis 2015, o 01:02

Karta obsługuje LTE?
Sprzedam:
Szkła, folie, etui do chińskich telefonów - duży wybór.

FAQ DZIAŁU ZAKUPÓW
Avatar użytkownika
blue_voyager
VIP
 
Posty: 5986
Dołączył(a): 16 cze 2013, o 12:54
Lokalizacja: Wałbrzych
Pochwały: 239
Ostrzeżenia: -1
Telefon:: Jiayu S3

Re: Play 10gb a LTE w XRN2

Postprzez atoh » 15 lis 2015, o 01:28

Szczerze mówiąc, nie wiedziałem że karta musi obsługiwać LTE - to mój pierwszy fon w tej technologii i nie kombinowałem w tym kierunku. Dzięki za nakierowanie blue, jutro podskoczę do salonu i jak okaże się, że to wina karty, masz u mnie piwko ;)
atoh
 
Posty: 59
Dołączył(a): 15 wrz 2013, o 20:10
Pochwały: 1

Re: Play 10gb a LTE w XRN2

Postprzez atoh » 15 lis 2015, o 18:32

Niestety, po wymianie problem nadal występuje - nawet próbując ręcznie połączyć się z siecia LTE nadal mam status H+ tak jak na screenie:
http://zapodaj.net/c34f3b368fea8.png.html
podejrzewam więc, że problem leży jednak po stronie telefonu.
atoh
 
Posty: 59
Dołączył(a): 15 wrz 2013, o 20:10
Pochwały: 1

Re: Play 10gb a LTE w XRN2

Postprzez fake4r » 15 lis 2015, o 18:36

Nie wiem czy to pomoże albo może kup starter jakiejś innej sieci i sprawdź czy łączy się z 4G.
Avatar użytkownika
fake4r
VIP
 
Posty: 5936
Dołączył(a): 4 lip 2013, o 13:55
Lokalizacja: ChRL
Pochwały: 203
Telefon:: Redmi 3

Re: Play 10gb a LTE w XRN2

Postprzez atoh » 15 lis 2015, o 18:51

Włożyłem starter NJU Mobile i podobnie - próbowałem ręcznie wybrać 4G tym razem od Orange:
http://zapodaj.net/052147e503665.png.html
Jak widać, H+ nie chce odpuścić :)
atoh
 
Posty: 59
Dołączył(a): 15 wrz 2013, o 20:10
Pochwały: 1

Re: Play 10gb a LTE w XRN2

Postprzez fake4r » 15 lis 2015, o 18:57

Jeszcze kwestia taka, masz włączony przesył danych w roamingu? Ktoś pisał że zgłaszał w play chęć wyłączenia blokady roamingu na internet (krajowy) może to jakiś trop.
Jeśli to nie pomoże to obstawiałbym złe apn.
Avatar użytkownika
fake4r
VIP
 
Posty: 5936
Dołączył(a): 4 lip 2013, o 13:55
Lokalizacja: ChRL
Pochwały: 203
Telefon:: Redmi 3

Re: Play 10gb a LTE w XRN2

Postprzez mess81 » 15 lis 2015, o 19:31

atoh napisał(a):Kod został ukryty, aby go zobaczyć zarejestruj się lub zaloguj!

W nju musisz mieć kartę usim tylko ona obsługuje LTE


Wysłane z mojego Redmi Note 2 przy użyciu Tapatalka
mess81
 
Posty: 1
Dołączył(a): 25 wrz 2015, o 20:57


Powrót do Pomoc techniczna



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości

  • Reklama