• Reklama

Mini Tutorial instalacja TWRP i ROMu na X800 US od Cuoco92

Re: Mini Tutorial instalacja TWRP i ROMu na X800 US od Cuoco

Postprzez becki » 23 cze 2016, o 18:12

Po instalacji dalej nie działają ustawienia wyświetlacza jeśli chodzi o barwy nadal w niektórych grach są Blade
Oddam Silikonowy pokrowiec do THL t6 pro, Flip case do Zuk z2, czarno-złoty silikon do Letv Le Max 2
becki
AKTYWNY
 
Posty: 288
Dołączył(a): 14 sty 2015, o 18:33
Pochwały: 1
Telefon:: Galaxy Gio

Reklama

Re: Mini Tutorial instalacja TWRP i ROMu na X800 US od Cuoco

Postprzez Jabco » 23 cze 2016, o 18:28

becki napisał(a):Kod został ukryty, aby go zobaczyć zarejestruj się lub zaloguj!


To prawda. Ustawienia wyświetlacza dzialaja w wersji 012s i 013s ale te niestety maja wiecej bugow od 11s
Jabco
 
Posty: 40
Dołączył(a): 19 paź 2014, o 21:29
Pochwały: 7
Telefon:: LeTV x800 US
ROM: Cuoco92 14s

Re: Mini Tutorial instalacja TWRP i ROMu na X800 US od Cuoco

Postprzez majkel_94 » 23 cze 2016, o 18:54

RussianYeti napisał(a):Kod został ukryty, aby go zobaczyć zarejestruj się lub zaloguj!

To nie ma znaczenia, bo w fonie gniazdko jest typu C, ale sygnałowo tylko 2.0 ;)
Avatar użytkownika
majkel_94
VIP
 
Posty: 1007
Dołączył(a): 17 lip 2014, o 13:05
Lokalizacja: Katowice
Pochwały: 19
Telefon:: LeTV

Re: Mini Tutorial instalacja TWRP i ROMu na X800 US od Cuoco

Postprzez RussianYeti » 23 cze 2016, o 19:50

majkel_94 napisał(a):Kod został ukryty, aby go zobaczyć zarejestruj się lub zaloguj!

To nie ma znaczenia, bo w fonie gniazdko jest typu C, ale sygnałowo tylko 2.0 ;)

Jakby nie miało znaczenia to bym zainstalował bezproblemowo. Przy Redmi Note 2 miałem dokładnie to samo, na xda polecili mi podpiąć pod 3.0 i pomogło.
Avatar użytkownika
RussianYeti
AKTYWNY
 
Posty: 334
Dołączył(a): 21 lis 2013, o 18:32
Pochwały: 26
Telefon:: Xiaomi

Re: Mini Tutorial instalacja TWRP i ROMu na X800 US od Cuoco

Postprzez becki » 23 cze 2016, o 21:50

U mnie poszło przy 2.0 chociaż musiałem dwa razy podchodzić do całej procedury jakoś nie załapało i przy pierwszym razem wyskoczył komunikat nieznane urządzenie
Oddam Silikonowy pokrowiec do THL t6 pro, Flip case do Zuk z2, czarno-złoty silikon do Letv Le Max 2
becki
AKTYWNY
 
Posty: 288
Dołączył(a): 14 sty 2015, o 18:33
Pochwały: 1
Telefon:: Galaxy Gio

Re: Mini Tutorial instalacja TWRP i ROMu na X800 US od Cuoco

Postprzez valakas » 23 cze 2016, o 22:20

Najprostszym sposobem sprawdzenia czy ma się wersję US jest podłączenie pod komputer, jeżeli wyskoczy X800_US to znaczy że jest US, przynajmniej w moim przypadku tak jest:)
valakas
 
Posty: 12
Dołączył(a): 23 maja 2016, o 21:36
Telefon:: Letv

Re: Mini Tutorial instalacja TWRP i ROMu na X800 US od Cuoco

Postprzez martii » 24 cze 2016, o 17:05

A ja właśnie instalowałem podobnie, natomiast ostatnio odzyskiwałem całość z bakapu TWRP i nagle dziwne rzeczy zaczęły się dziać. Jakieś aplikacje same się poinstalowały, jak wyłączę instalację z nieznanych źródeł to po restarcie ponownie się włącza. Pliki pobierane od Cuoco92 z android files.
martii
 
Posty: 161
Dołączył(a): 15 wrz 2014, o 16:34
Pochwały: 1
Telefon:: Jaiyu G4S

Re: Mini Tutorial instalacja TWRP i ROMu na X800 US od Cuoco

Postprzez Jabco » 24 cze 2016, o 19:34

Mialem dzis ten sam problem. Rano zainstalowaly mi sie 3 aplikacje( mialem wlaczone pozwolenie na instalację apek bez powiadomienia z nieznanych zrodel) . Szybko wylaczylem instalacje apek z nieznanych zrodel i zaczął sie pytac czy moze aktualizowac jakis system(i byla ikonka facebooka xD) Okazalo sie ze mam jakies trojany i nawet cm security nie mogl ich wywalic ale wykrywal. Udalo sie to dziadostwo wywalic przez Kasperski antywirus.
Jabco
 
Posty: 40
Dołączył(a): 19 paź 2014, o 21:29
Pochwały: 7
Telefon:: LeTV x800 US
ROM: Cuoco92 14s

Re: Mini Tutorial instalacja TWRP i ROMu na X800 US od Cuoco

Postprzez Multiaplikator » 24 cze 2016, o 19:43

Miałem podobnie. Avast niby nic nie znalazł a po odinstalowaniu instalowały się od nowa. Zrobiłem wipe system i jak na razie spokój.
Using Tapatalk
Multiaplikator
 
Posty: 37
Dołączył(a): 22 mar 2014, o 14:42

Re: Mini Tutorial instalacja TWRP i ROMu na X800 US od Cuoco

Postprzez Grzybu123 » 25 cze 2016, o 13:31

Witam, mam tak iż niestety zaraz po wejściu w tryb fastboot wyświetla się obrazek pingwina i telefon po 2-3 s restartuej się. Miał ktoś podobny problem i ma pomysł na rozwiązanie?
Grzybu123
 
Posty: 27
Dołączył(a): 25 cze 2016, o 13:29
Pochwały: 1
Telefon:: le 1 pro us

Re: Mini Tutorial instalacja TWRP i ROMu na X800 US od Cuoco

Postprzez Grzybu123 » 27 cze 2016, o 12:06

Ok gdyby ktoś miał podobny problem to należy podczas włączania komputera wyłączyć wymuszenie podpisywania sterowników.
Grzybu123
 
Posty: 27
Dołączył(a): 25 cze 2016, o 13:29
Pochwały: 1
Telefon:: le 1 pro us

Re: Mini Tutorial instalacja TWRP i ROMu na X800 US od Cuoco

Postprzez szymon2020 » 28 cze 2016, o 10:26

U mnie też problem z trojanem w aplikacji Search Service, jedynie kaspersky go wykrywa, ale nie może usunąć, tylko blokuje.
Ma ktoś pomysł czym to usunąć?
szymon2020
 
Posty: 1
Dołączył(a): 28 cze 2016, o 10:23
Telefon:: Letv x800

Poprzednia stronaNastępna strona

Powrót do ROM'y i modyfikacje



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości