• Reklama

Bluboo S1 fix na czujniki

Smartfony Bluboo, opinie, testy, pomoc, zakup,
ROM'y i modyfikacje

Bluboo S1 fix na czujniki

Postprzez wagabund » 10 wrz 2017, o 10:56

Witam
Mam S1 i jest to generalnie fajny sprzęt (poza aparatem foto -jak w większości tel z chin), za bardzo rozsądne pieniądze .
Pojawił się dziwny (jak sama marka) post na oficjalnym forum Bluboo n/t naprawy braku reakcji czujnika zbliżeniowego i światła. Post o tyle dziwny że autor (ponoć admin) pisze iż oficjalnie nie pojawi się wsparcie dla tej poprawki po OTA, Napisałem na tym forum post do wątku dot. czujników gdzie ktoś wskazywał że czujniki nie działają, choć fizycznie są na pokładzie (administrator usunął ten wątek a mojego postu nie opublikował-WTF?). Napisałem też e-mail na oficjalny adres service@bluboo.com.cn , co by podali czy to jest oficjalna wersja poprawki. E-mail wrócił jako niedostarczony - server error (WTF2)

Mam prośbę, jak ktoś z użytkowników (lub nie) S1 ogarnia instrukcję z wskazanego filmiku z YT i jest w stanie krok po kroku wyjaśnić to po polsku z chińskiego, to niezmiernie mi pomoże.

źródło:( tu też link do filmiku którego dotyczy prośba )
http://www.bluboo.hk/community/viewtopic.php?f=7&t=604
https://youtu.be/1xtpvcPb-uY

Z góry dzięki
wagabund
wagabund
 
Posty: 4
Dołączył(a): 24 sty 2017, o 20:13
Pochwały: 2
Telefon:: ZTE Nubia7 MAX
ROM: stock

Reklama

Powrót do Bluboo



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości

  • Reklama