• Reklama

Zepsuty aparat Ulefone Metal

dyskusja o Telefonach Ulefone be Pro, ulefone be X.

Zepsuty aparat Ulefone Metal

Postprzez saroy » wtorek, 27 września 2016, 00:48

Witam!Telefon posiadam od 2 tygodni i niestety od paru dni nie działa tylni aparat.Nie wiem z jakiego powodu, ale wygląda to tak jakby system go nie wykrywał.Przy uruchamianiu kamery, włącza sie tylko przednia(selfie) i znikneły przyciski na ekranie które umozliwiały przełaczenie na drugi aparat.Factory reset nie pomógł.Jakieś pomysły?
saroy
 
Posty: 2
Dołączył(a): wtorek, 27 września 2016, 00:41

Reklama

en.001phone.cn=

Re: Zepsuty aparat Ulefone Metal

Postprzez radier » wtorek, 27 września 2016, 06:17

Wgrać ręcznie soft od nowa.
Avatar użytkownika
radier
AKTYWNY
 
Posty: 361
Dołączył(a): piątek, 6 marca 2015, 00:40
Pochwały: 8

Re: Zepsuty aparat Ulefone Metal

Postprzez Azael » wtorek, 27 września 2016, 06:31

Miałem to samo tylko w doogee. Nowy ROM nie pomogl. Odesłałem na gwarancję i dostałem zwrot części gotówki bo tel nie da się naprawić

Wysłane z mojego thor
Azael
AKTYWNY
 
Posty: 449
Dołączył(a): piątek, 22 maja 2015, 22:53
Pochwały: 3
Ostrzeżenia: 1

Re: Zepsuty aparat Ulefone Metal

Postprzez saroy » piątek, 30 września 2016, 01:55

Wgrałem nowy soft - nie pomogło.Oddam go do serwisu może odczepiła się taśma.Chińczycy proponują drugi nowy za pół ceny...
saroy
 
Posty: 2
Dołączył(a): wtorek, 27 września 2016, 00:41


Powrót do Ulefone



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

  • Reklama