• Reklama

Zenfone po root'cie ma problem.

Zenfone po root'cie ma problem.

Postprzez aisevenix » 10 gru 2014, o 17:21

Witam was. Jestem posiadaczem zenfone 5 w wersji 1gb. Wygrany kitkat i wczoraj zrobiony root. I zaczęły się schody, telefon od rana ma problem, z siecią play. Nie widzi jej, znajduje roamingowe anteny. Po czym sam zmienia ustawienia sieci na 2g odcinają mnie przy tym od dostępu do internetu. Zrywa zasięg na obu kartach sim. A co zabawne dwa razy sam się zrestartowal ( uruchomił ponownie)
aisevenix
 
Posty: 3
Dołączył(a): 13 lis 2014, o 02:55
Telefon:: ASUS

Reklama

Re: Zenfone po root'cie ma problem.

Postprzez mrergie » 10 gru 2014, o 18:14

Nie wiązałbym tego problemu z rootem, to raczej jakiś zbieg okoliczności.

Którą masz wersję systemu? To że 4.4 to wiemy, ale KitKatów były ze trzy wydania, przy czym właśnie pierwsza potrafiła czasami powodować pewne problemy.
telefon-->telefon-->telefon-->telefon-->telefon-->telefon

A kogo to w ogóle obchodzi?
Avatar użytkownika
mrergie
VIP
 
Posty: 1459
Dołączył(a): 13 gru 2013, o 12:19
Pochwały: 69
Telefon:: 佳域 S3S

Re: Zenfone po root'cie ma problem.

Postprzez aisevenix » 10 gru 2014, o 19:50

4.4.2 2.19.40.18 ale było wszystko ok, wczoraj zrobiłem fachowy reset wykonałem root, wszystko chodziło jak trzeba. I od rana cyrki. Zrywa połączenie, żmie i ustawienia sieci... Nie widzi mi play łącząc roamingiem krajowym z innymi sieciami po czym po jakimś czasie zrywa zasięg na obu kartach sim ( tel z dual sim.)
aisevenix
 
Posty: 3
Dołączył(a): 13 lis 2014, o 02:55
Telefon:: ASUS

Re: Zenfone po root'cie ma problem.

Postprzez dansound » 10 gru 2014, o 20:40

aisevenix napisał(a):Kod został ukryty, aby go zobaczyć zarejestruj się lub zaloguj!


No to unroot i wgraj najnowszy FW
http://www.asus-zenfone.com/
http://www.asus.com
a potem root ponownie.
Jeśli Ci pomogłem przyznaj mi pochwałę.
dansound
 
Posty: 89
Dołączył(a): 20 lip 2014, o 12:33
Pochwały: 2
Telefon:: ZenFone3 max
ROM: najnowszy

Re: Zenfone po root'cie ma problem.

Postprzez aisevenix » 12 gru 2014, o 10:48

Jestem Wam wdzięczny wszystko wróciło do normy. Dziękuję za pomoc. Ale korzystając z okazji mam inne pytanie.

Szukałem na Aliexpress i allegro nie mogę znaleźć, czy gdzieś w sieci można kupić nową baterię do naszych zenfonow?
aisevenix
 
Posty: 3
Dołączył(a): 13 lis 2014, o 02:55
Telefon:: ASUS

Re: Zenfone po root'cie ma problem.

Postprzez artiz_ » 14 gru 2014, o 17:28

aisevenix napisał(a):Kod został ukryty, aby go zobaczyć zarejestruj się lub zaloguj!



dołczam sie do pytania
artiz_
AKTYWNY
 
Posty: 205
Dołączył(a): 16 paź 2013, o 15:31
Pochwały: 1
Telefon:: a820
ROM: niewiem jeszcze


Powrót do Pomoc techniczna



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości

  • Reklama