• Reklama

UMI ZERO 2GB RAM, 2.0GHz, FHD Super AMOLED

Re: UMI ZERO 2GB RAM, 2.0GHz, FHD Super AMOLED

Postprzez Orion323 » środa, 21 września 2016, 22:07

Orion323
 
Posty: 48
Dołączył(a): czwartek, 20 czerwca 2013, 20:21
Lokalizacja: Lublin

Reklama

Re: UMI ZERO 2GB RAM, 2.0GHz, FHD Super AMOLED

Postprzez Dablju » środa, 21 września 2016, 22:22

Andek 6.0.1 dla UMI Zero, no tego jeszcze nie grali ;D
Dablju
VIP
 
Posty: 962
Dołączył(a): czwartek, 17 października 2013, 14:52
Lokalizacja: Głogów
Pochwały: 29

Re: UMI ZERO 2GB RAM, 2.0GHz, FHD Super AMOLED

Postprzez Orion323 » środa, 21 września 2016, 23:15

Już było kilka wersji, ale się sypały. Właśnie instaluje.
Orion323
 
Posty: 48
Dołączył(a): czwartek, 20 czerwca 2013, 20:21
Lokalizacja: Lublin

Re: UMI ZERO 2GB RAM, 2.0GHz, FHD Super AMOLED

Postprzez tarnak » czwartek, 22 września 2016, 07:16

Sprawdź proszę bt bo podobno jest problem. Niby jest sposób na to ale to trochę zabawy

Wysłane z mojego ZERO przy użyciu Tapatalka
tarnak
AKTYWNY
 
Posty: 265
Dołączył(a): piątek, 27 czerwca 2014, 16:10
Pochwały: 5

Re: UMI ZERO 2GB RAM, 2.0GHz, FHD Super AMOLED

Postprzez 40rozbojnik » czwartek, 22 września 2016, 11:27

Jak potestujesz napisz jak to wygląda. Ja od wielu miesięcy siedzę na Miui 7 od arcatarca i jest ok. Ale z chęcią bym zobaczył jak sprawuje się Andek 6.0

Wysłane z mojego UMI ZERO
Avatar użytkownika
40rozbojnik
 
Posty: 186
Dołączył(a): poniedziałek, 2 lutego 2015, 12:05
Pochwały: 7

Re: UMI ZERO 2GB RAM, 2.0GHz, FHD Super AMOLED

Postprzez Orion323 » czwartek, 22 września 2016, 20:39

Pierwszy dzień:
Dwa restarty jeden po kilkunastu minutach od zainstalowania, drugi raz po zainstalowaniu masy aplikacji. BT udało mi się raz połączyć z zestawem głośno mówiącym(jutro przetestuje dokładnie, bo nie miałem czasu). Wi Fi OK. Czasem zdarza mu się zgubić sieć na moment, ale podczas przychodzącego połączenia(nie można odebrać(dwa przypadki), rozmowy OK, głośno i wyraźnie. Chodzi płynnie i szybko. Bez zbędnych bajerów, wszystko można doinstalować. Może mi się wydaje ale bateria ładuje się dużo szybciej(ładowarka samochodowa) niż na stoku i chyba wolniej się rozładowuje.
Orion323
 
Posty: 48
Dołączył(a): czwartek, 20 czerwca 2013, 20:21
Lokalizacja: Lublin

Re: UMI ZERO 2GB RAM, 2.0GHz, FHD Super AMOLED

Postprzez Orion323 » piątek, 23 września 2016, 18:49

Niestety kolejne dwa restarty i problemy z chwilowym gubieniem sieci:(
Orion323
 
Posty: 48
Dołączył(a): czwartek, 20 czerwca 2013, 20:21
Lokalizacja: Lublin

Re: UMI ZERO 2GB RAM, 2.0GHz, FHD Super AMOLED

Postprzez tarnak » piątek, 23 września 2016, 23:01

Używasz wersji kernela 2.0ghz? Podobno ten jest stabilniejszy.
tarnak
AKTYWNY
 
Posty: 265
Dołączył(a): piątek, 27 czerwca 2014, 16:10
Pochwały: 5

Re: UMI ZERO 2GB RAM, 2.0GHz, FHD Super AMOLED

Postprzez Orion323 » sobota, 24 września 2016, 09:39

właśnie mam 1,6. Dzisiaj wolne to postaram się zacząć przygodę od początku z 2.0. Ogólnie to jest wszystko ok. nawet te restarty bym przeżył, tylko to gubienie sieci jest meczące Kidy telefon to 50% twojej pracy. Myślałem że 11,6 będzie się mniej grzał, ale chyba podobnie wychodzi.
Orion323
 
Posty: 48
Dołączył(a): czwartek, 20 czerwca 2013, 20:21
Lokalizacja: Lublin

Re: UMI ZERO 2GB RAM, 2.0GHz, FHD Super AMOLED

Postprzez tarnak » sobota, 24 września 2016, 11:09

Gdzieś pisali ze przy obciążeniu nie grzeje się tak bardzo przy 2.0ghz. Może włącza się throttling na samym cpu i nie ma takiego problemu. Od biedy wyłączyć 2 rdzenie. Ja przetestuję tego nowszego rr-a przez weekend.

Wysłane z mojego ZERO przy użyciu Tapatalka
tarnak
AKTYWNY
 
Posty: 265
Dołączył(a): piątek, 27 czerwca 2014, 16:10
Pochwały: 5

Re: UMI ZERO 2GB RAM, 2.0GHz, FHD Super AMOLED

Postprzez Orion323 » niedziela, 25 września 2016, 00:04

próbowałem rr wcześniej i też były jakieś problemy, już nie pamiętam ale wróciłem do oryginalnego wtedy.
Orion323
 
Posty: 48
Dołączył(a): czwartek, 20 czerwca 2013, 20:21
Lokalizacja: Lublin

Re: UMI ZERO 2GB RAM, 2.0GHz, FHD Super AMOLED

Postprzez Orion323 » poniedziałek, 26 września 2016, 17:41

Na 2.0 taki sam problem z gubieniem sieci
Orion323
 
Posty: 48
Dołączył(a): czwartek, 20 czerwca 2013, 20:21
Lokalizacja: Lublin

Poprzednia stronaNastępna strona

Powrót do UMI



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości

  • Reklama