• Reklama

UMI X1 PRO umarł po wgraniu DG350

Dyskusja o telefonach UMI do telefonów UMI

Re: UMI X1 PRO umarł po wgraniu DG350

Postprzez ebola1972 » 24 kwi 2014, o 17:03

A skąd masz taką informacje, że wyszły poprawione modele Umi?

Wysłane z mojego Onda V975m przy użyciu Tapatalka
ebola1972
VIP
 
Posty: 1723
Dołączył(a): 13 maja 2013, o 20:09
Lokalizacja: PL
Pochwały: 44
Telefon:: Xiaomi RR

Reklama

Re: UMI X1 PRO umarł po wgraniu DG350

Postprzez dytruff » 24 kwi 2014, o 17:13

Reklama

Wysłane z mojego ZTE V975 przy użyciu Tapatalka
Avatar użytkownika
dytruff
AKTYWNY
 
Posty: 790
Dołączył(a): 22 kwi 2013, o 00:43
Lokalizacja: śląskie
Pochwały: 8
Telefon:: ZTE v975
ROM: B06

Re: UMI X1 PRO umarł po wgraniu DG350

Postprzez ebola1972 » 24 kwi 2014, o 17:57

Nie bardzo rozumiem, jaka reklama?

Wysłane z mojego Onda V975m przy użyciu Tapatalka
ebola1972
VIP
 
Posty: 1723
Dołączył(a): 13 maja 2013, o 20:09
Lokalizacja: PL
Pochwały: 44
Telefon:: Xiaomi RR

Re: UMI X1 PRO umarł po wgraniu DG350

Postprzez dytruff » 24 kwi 2014, o 18:11

Jakiegoś sklepu na ali

Wysłane z mojego ZTE V975 przy użyciu Tapatalka
Avatar użytkownika
dytruff
AKTYWNY
 
Posty: 790
Dołączył(a): 22 kwi 2013, o 00:43
Lokalizacja: śląskie
Pochwały: 8
Telefon:: ZTE v975
ROM: B06

Re: UMI X1 PRO umarł po wgraniu DG350

Postprzez botix » 25 kwi 2014, o 16:21

Skąd macie info ze piesek obsługuje 900mhz, bo wszędzie widzę 850
botix
 
Posty: 155
Dołączył(a): 2 paź 2013, o 18:11
Pochwały: 3
Telefon:: Zte

Re: UMI X1 PRO umarł po wgraniu DG350

Postprzez dytruff » 25 kwi 2014, o 16:22

Nikt tu tego nie napisał

Wysłane z mojego ZTE V975 przy użyciu Tapatalka
Avatar użytkownika
dytruff
AKTYWNY
 
Posty: 790
Dołączył(a): 22 kwi 2013, o 00:43
Lokalizacja: śląskie
Pochwały: 8
Telefon:: ZTE v975
ROM: B06

Re: UMI X1 PRO umarł po wgraniu DG350

Postprzez botix » 25 kwi 2014, o 17:12

Kod został ukryty, aby go zobaczyć zarejestruj się lub zaloguj!
widocznie odwrotnie zrozumiałem, ale w takiej kolejności jakiej było zapytanie
botix
 
Posty: 155
Dołączył(a): 2 paź 2013, o 18:11
Pochwały: 3
Telefon:: Zte

Re: UMI X1 PRO umarł po wgraniu DG350

Postprzez maniek669 » 25 kwi 2014, o 19:19

siemanko,
możecie mi powiedzieć jak u Was wygląda sprawa pamięci - bo ja na opakowaniu mam napisane 4gb rom, a dostępnej jest 2gb. Czy tak samo macie, czy macie więcej tej pamięci?
maniek669
 
Posty: 88
Dołączył(a): 6 sty 2014, o 16:31
Pochwały: 4
Telefon:: iphone 5s

Re: UMI X1 PRO umarł po wgraniu DG350

Postprzez dytruff » 25 kwi 2014, o 21:11

Tak ma być, bo system też jej używa

Wysłane z mojego ZTE V975 przy użyciu Tapatalka
Avatar użytkownika
dytruff
AKTYWNY
 
Posty: 790
Dołączył(a): 22 kwi 2013, o 00:43
Lokalizacja: śląskie
Pochwały: 8
Telefon:: ZTE v975
ROM: B06

Re: UMI X1 PRO umarł po wgraniu DG350

Postprzez maxim00 » 27 kwi 2014, o 19:39

Obsługuje Areo 2 lecz się rozłancz i wersia po lifcie z marca posiada Język Polski, zdjęcia po przefiltrowanu wychodzą idealnie Max
maxim00
 
Posty: 19
Dołączył(a): 21 sty 2014, o 00:24
Telefon:: e52
ROM: 512

Re: UMI X1 PRO umarł po wgraniu DG350

Postprzez dytruff » 27 kwi 2014, o 19:49

Kolego nie wciskaj ciemnoty z liftami. Być może ktoś głupot ci nagadał. Masz rom z dg 350 i wszystko

Wysłane z mojego ZTE V975 przy użyciu Tapatalka
Avatar użytkownika
dytruff
AKTYWNY
 
Posty: 790
Dołączył(a): 22 kwi 2013, o 00:43
Lokalizacja: śląskie
Pochwały: 8
Telefon:: ZTE v975
ROM: B06

Re: UMI X1 PRO umarł po wgraniu DG350

Postprzez ebola1972 » 27 kwi 2014, o 20:46

Maxim00 czy możesz zrobić zrzut ekranu ( power i Vol-) z zakładki informacje o telefonie i pokazać co ty masz za rom?

Wysłane z Xiaomi Redmi
ebola1972
VIP
 
Posty: 1723
Dołączył(a): 13 maja 2013, o 20:09
Lokalizacja: PL
Pochwały: 44
Telefon:: Xiaomi RR

Poprzednia stronaNastępna strona

Powrót do ROM'y i modyfikacje



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości

  • Reklama