• Reklama

Problem z zasiegiem w ZTE V970

Problem z zasiegiem w ZTE V970

Postprzez tosemjaONY » czwartek, 23 maja 2013, 12:17

Witam!
Mam problem z zasięgiem w swoim ZTE V970. Problem polega na tym, że telefon traci zasięg w pomieszczeniach, na wsi. Dodam, że wszystkie inne telefony w okolicy działają normalnie tylko mój albo traci zasięg co chwile albo nie ma go wcale...
Miał ktoś taki problem?
tosemjaONY
 
Posty: 11
Dołączył(a): poniedziałek, 4 lutego 2013, 15:29
Lokalizacja: Nysa

Reklama

Postprzez JcL » wtorek, 4 czerwca 2013, 00:53

Zasięg sieci 2G jest słaby na tym telefonie, spróbuj 3G jeśli jest u Ciebie zasięg.
JcL
 
Posty: 20
Dołączył(a): niedziela, 14 kwietnia 2013, 00:53
Lokalizacja: Poznań

Postprzez tosemjaONY » niedziela, 9 czerwca 2013, 23:43

Niestety w niczym to nie pomogło.
tosemjaONY
 
Posty: 11
Dołączył(a): poniedziałek, 4 lutego 2013, 15:29
Lokalizacja: Nysa

Postprzez dytruff » wtorek, 23 lipca 2013, 12:08

Wtyk anteny wyciągnij i podłącz ponownie. Jak to zrobić znajdziesz na forum związanym z oprogramowaniem telefonu.
Avatar użytkownika
dytruff
AKTYWNY
 
Posty: 790
Dołączył(a): poniedziałek, 22 kwietnia 2013, 00:43
Lokalizacja: śląskie
Pochwały: 8

Postprzez tosemjaONY » niedziela, 28 lipca 2013, 16:34

Wyciągnąć wtyk anteny?
To wtyki i inne porty nie są na stałe przymocowane?
Proszę o tego linka z opisem skoro można sobie to od tak wyciągnąć.
tosemjaONY
 
Posty: 11
Dołączył(a): poniedziałek, 4 lutego 2013, 15:29
Lokalizacja: Nysa


Powrót do Pomoc techniczna



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości

  • Reklama