• Reklama

Problem z konfiguracją Internetu na i9300

ViVo, OPPO, Amoi, Goclever, Haier itd

Problem z konfiguracją Internetu na i9300

Postprzez ChemicalVampire » sobota, 15 czerwca 2013, 23:18

Witam.
Od niedawna jestem nabywcą telefonu i9300 (chińska podróba Samsunga Galaxy SIII) i niestety mam problem z konfiguracją Internetu. ;/ Mam numer w Play i w tej sieci zawsze mam z tym problem (miałam też tak w swoim LG GW300, ale tu jakoś dałam radę go sama rozwiązać). MMS'y normalnie dochodzą, tu jest wszystko w porządku.
Proszę o pomoc.
Pozdrawiam. (:
ChemicalVampire.
ChemicalVampire
 
Posty: 1
Dołączył(a): sobota, 15 czerwca 2013, 22:43
Lokalizacja: Radom

Reklama

Re: Problem z konfiguracją Internetu na i9300

Postprzez buraq » czwartek, 6 lutego 2014, 16:00

To dual sim>? obsługuje 900 WCMDA? To daj do 2 slota areo i masz neta albo kup kartę pod neta mnóstwo takich podbitych na allegro jest.... Tutaj możne Ci jedynie pomoc producent;)
buraq
 
Posty: 29
Dołączył(a): wtorek, 10 września 2013, 08:59

Re: Problem z konfiguracją Internetu na i9300

Postprzez Bajur » czwartek, 6 lutego 2014, 20:22

Jeżeli jest to Android to ścieżka z reguły jest taka sama w każdym przypadku.

Menu -> Ustawienia -> Więcej.../Więcej ustawień... -> Sieci telefonii komórkowej

W podanym miejscu zaznaczasz "Transmisję danych" czy jakkolwiek ta opcja się nazywa w menu telefonu, a potem konfigurujesz APN, czyli punkt dostępowy. Dla Sieci PLAY masz to w linku

Kod: Zaznacz cały
http://www.play.pl/pomoc/pomoc-techniczna/konfiguracja-telefonu/


Jak nie chce Ci się włączać to jako nazwę użytkownika /nazwe APN wpisujesz internet.

Po wyłączeniu i włączeniu telefonu śmiga
Bajur
 
Posty: 67
Dołączył(a): poniedziałek, 30 grudnia 2013, 03:09
Pochwały: 1


Powrót do INNE MARKI



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości

  • Reklama