• Reklama

Potrzebna pomoc - Xposed Installer nie działa

Re: Potrzebna pomoc - Xposed Installer nie działa

Postprzez misiuu21 » 3 maja 2015, o 22:26

andrzejek52 napisał(a):Kod został ukryty, aby go zobaczyć zarejestruj się lub zaloguj!

U mnie Framework pobrał się i zainstalował ale i tak dalej jest na czerwono w Xposed wersja 2.6.1. Ten z paczki co ci podrzuciłem w poście wyżej. A sprawdź dokładnie czy na pewno masz włączonego roota w koncie Flyme. I tak resetowałem telefon po instalacji. U mnie Framework wygląda tak
Spoiler:
Avatar użytkownika
misiuu21
 
Posty: 32
Dołączył(a): 14 mar 2015, o 15:56
Pochwały: 4

Reklama

Re: Potrzebna pomoc - Xposed Installer nie działa

Postprzez andrzejek52 » 3 maja 2015, o 23:01

U mnie wygląda identycznie. Jak więc działa to u Ciebie???
andrzejek52
 
Posty: 84
Dołączył(a): 22 mar 2015, o 00:53

Re: Potrzebna pomoc - Xposed Installer nie działa

Postprzez misiuu21 » 3 maja 2015, o 23:27

andrzejek52 napisał(a):Kod został ukryty, aby go zobaczyć zarejestruj się lub zaloguj!


Zależało mi na konfiguracji przycisku i w Flyme Tools działa i jak widać na screenshot nawet przestawiłem godzinę na środek. Czy u ciebie Flyme Tools działa?
Avatar użytkownika
misiuu21
 
Posty: 32
Dołączył(a): 14 mar 2015, o 15:56
Pochwały: 4

Re: Potrzebna pomoc - Xposed Installer nie działa

Postprzez andrzejek52 » 4 maja 2015, o 00:00

Nie działa. Informuje,że XI nie jest zainstalowany.
andrzejek52
 
Posty: 84
Dołączył(a): 22 mar 2015, o 00:53

Re: Potrzebna pomoc - Xposed Installer nie działa

Postprzez bartis » 6 maja 2015, o 14:47

Zrób screena z zakładki Modules. Pewnie tam nie zaznaczyłeś Flyme Tools.
bartis
 
Posty: 7
Dołączył(a): 4 mar 2015, o 11:28
Pochwały: 1

Poprzednia strona

Powrót do Pomoc techniczna



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości

  • Reklama