• Reklama

Orange Free nie działa - źle coś ustawiłem/oszustwo?

Tematy dotyczące wszystkich telefonów, sieci, operatorów, bateri itp..

Orange Free nie działa - źle coś ustawiłem/oszustwo?

Postprzez Wdhiz » sobota, 28 marca 2015, 02:35

Do tej pory używałem Aero2. Niedawno kupiłem Orange Free na kartę 1GB/12 m-cy (6zł/1GB) - po raz pierwszy korzystam z tego typu usługi. Wrzuciłem kartę do telefonu i, bez ustawiania czegokolwiek, internet zadziałał. Po +- 30 dniach możliwość połączenia z netem znikła. Telefon jest sprawny (działa Aero2), 3G wyświetla mi pełen zasięg.
Co spowodowało brak łączności? Powinienem doładować konto? Zmienić ustawienia telefonu? W głowie zaświtała mi też myśl, że ktoś sprzedał mi kartę 30 dniową a nie roczną. Próbowałem coś pogrzebać w ustawieniach APN itp. ale nie pomogło.
Wdhiz
AKTYWNY
 
Posty: 234
Dołączył(a): piątek, 28 czerwca 2013, 02:29
Lokalizacja: stamtad

Reklama

Re: Orange Free nie działa - źle coś ustawiłem/oszustwo?

Postprzez adamson » sobota, 28 marca 2015, 08:04

Może transfer się skończył ;)

Wysłane z mojego Titans2_DG700
Avatar użytkownika
adamson
AKTYWNY
 
Posty: 310
Dołączył(a): sobota, 11 stycznia 2014, 12:56
Pochwały: 10

Re: Orange Free nie działa - źle coś ustawiłem/oszustwo?

Postprzez swiezak82 » sobota, 28 marca 2015, 08:39

Wpisz *124*# stan konta oraz *101*01# ilość danych do wykorzystywania
Avatar użytkownika
swiezak82
VIP
 
Posty: 1292
Dołączył(a): czwartek, 24 kwietnia 2014, 12:42
Pochwały: 36

Re: Orange Free nie działa - źle coś ustawiłem/oszustwo?

Postprzez Wdhiz » sobota, 28 marca 2015, 16:16

Po zastosowaniu kodu 101*01"
Wykorzystałes juz swój bonus lub minął już termin jego ważności. Doładuj konto.

Na pewno nie zużylem transferu. Rozumiem że 1gb ważny 12 miesięcy nie wymaga dodatkowych doładowań konta? Jeżeli tak to sprzedawca mnie oszukał wciskając 1gb 30 dni za te 18 z)l.
Wdhiz
AKTYWNY
 
Posty: 234
Dołączył(a): piątek, 28 czerwca 2013, 02:29
Lokalizacja: stamtad

Re: Orange Free nie działa - źle coś ustawiłem/oszustwo?

Postprzez Wdhiz » poniedziałek, 30 marca 2015, 18:21

Dobra, wyjaśniło się. Nie aktywowałem usługi. Po otrzymaniu karty nie zajrzałem już na aukcję gdzie (najprawdopodobniej) był opisany proces aktywacji, tylko wrzuciłem sim do telefonu i odpaliłem net. Net po 30 dniach się skończył, zeżarło też 6 zł, które było na karcie. Doładowałem numer za 5 zł, wysłałem sms'a aktywującego usługę i włączyło mi +-420 MB na rok. Czyli straciłem 5 zł i +- 600 MB transferu - cóż, za nieuwagę się płaci ;)
Wdhiz
AKTYWNY
 
Posty: 234
Dołączył(a): piątek, 28 czerwca 2013, 02:29
Lokalizacja: stamtad


Powrót do Dyskusje ogólne o telefonach



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości

  • Reklama