• Reklama

Nie działa aliexpres i strony z trackingiem

Rozmowy na wszystkie tematy

Nie działa aliexpres i strony z trackingiem

Postprzez bumbum » 23 kwi 2013, o 12:01

Czy u Was tez tak jest?
Nie działa mi strona aliexpress, 17track.net, singpost. Co tam bomba pierdykła na chiny czy co?
Czekam na Xiaomi Mi A1
Avatar użytkownika
bumbum
VIP
 
Posty: 1249
Dołączył(a): 17 paź 2012, o 22:20
Lokalizacja: Honolulu
Pochwały: 29
Telefon:: brak (czekam)

Reklama

Postprzez lukkki » 23 kwi 2013, o 12:04

U mnie działa
lukkki
VIP
 
Posty: 900
Dołączył(a): 12 kwi 2013, o 19:18
Lokalizacja: EU
Pochwały: 13

Postprzez sh9 » 23 kwi 2013, o 12:38

działa wszystko u mnie :mrgreen:
sh9
 
Posty: 79
Dołączył(a): 12 lis 2012, o 20:05
Lokalizacja: JA JESTEM?

Postprzez kubana » 23 kwi 2013, o 12:48

u mnie też lata wszystko. może chiny Cie za cenzurowały :P
kubana
 
Posty: 21
Dołączył(a): 29 mar 2013, o 03:15
Lokalizacja: wwq

Postprzez lukbassman » 23 kwi 2013, o 13:54

Witam wszystkich. Jestem tu nowy. Wybaczcie ze nawet sie nie przywitalem wczesniej. U mnie jest ten sam problem. Nie dziala aliexpress ani nawet ebay.com i nie mam pojecia co jest do cholery grane.
lukbassman
 
Posty: 29
Dołączył(a): 10 kwi 2013, o 01:38
Lokalizacja: polska

Postprzez kojot » 23 kwi 2013, o 14:03

W pasku wpiszcie ip: 205.204.116.2 obstawiam coś z dns'ami jak pojawi sie aliexpress to:

cmd i wpiszcie ipconfig /flushdns by wyczyścić dns'y
kojot
AKTYWNY
 
Posty: 291
Dołączył(a): 22 lut 2013, o 19:48
Lokalizacja: --
Telefon:: ZP998

Postprzez bumbum » 23 kwi 2013, o 14:26

Ups! Przeglądarka Google Chrome nie mogła się połączyć ze stroną 205.204.116.2 i tak za kazdym razem.
ebay.pl wchodzi ale ebay.com nie
Czekam na Xiaomi Mi A1
Avatar użytkownika
bumbum
VIP
 
Posty: 1249
Dołączył(a): 17 paź 2012, o 22:20
Lokalizacja: Honolulu
Pochwały: 29
Telefon:: brak (czekam)

Postprzez bartazzz » 23 kwi 2013, o 14:36

u mnie tez nie działa to znaczy że hakaerzy atakują
zanim napiszesz post użyj funkcji SZUKAJ!!!
Avatar użytkownika
bartazzz
VIP
 
Posty: 5570
Dołączył(a): 19 sty 2013, o 12:03
Lokalizacja: Koszalin
Pochwały: 100
Telefon:: Redmi
ROM: MIUI POLSKA

Postprzez bumbum » 23 kwi 2013, o 14:46

zrobiłem tak: zalogowałem się do innej sieci wifi udostepnionej z mojego zopo i jest OK, ale jak na tym samym laptopie połącze się z siecia domową wifi to klapa.
Czekam na Xiaomi Mi A1
Avatar użytkownika
bumbum
VIP
 
Posty: 1249
Dołączył(a): 17 paź 2012, o 22:20
Lokalizacja: Honolulu
Pochwały: 29
Telefon:: brak (czekam)

Postprzez homar » 23 kwi 2013, o 15:03

Mi dziś też nie działa aliexpress. Przez aplikacje na iPhone działa normalnie. Ciekawe co się dzieje...
homar
AKTYWNY
 
Posty: 258
Dołączył(a): 24 paź 2012, o 15:32
Lokalizacja: Poznań
Telefon:: Elephone P6000

Postprzez bumbum » 23 kwi 2013, o 16:26

ogólnie pod ta jedna siecią wifi nie działa bo zopo jak zaloguje się do sieci wifi tez nie otwiera, ale przez 3G owszem.
Czekam na Xiaomi Mi A1
Avatar użytkownika
bumbum
VIP
 
Posty: 1249
Dołączył(a): 17 paź 2012, o 22:20
Lokalizacja: Honolulu
Pochwały: 29
Telefon:: brak (czekam)

Postprzez homar » 23 kwi 2013, o 16:58

Mi po sieci komórkowej też działa. A gdzie masz internet stacjonarny? Ja w Orange, może oni mają jakiś problem.
homar
AKTYWNY
 
Posty: 258
Dołączył(a): 24 paź 2012, o 15:32
Lokalizacja: Poznań
Telefon:: Elephone P6000

Następna strona

Powrót do HydePark



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości

  • Reklama