• Reklama

Eachine M1 aparat problem

Chińskie telefony z androidem, pytania, problemy, pomoc

Eachine M1 aparat problem

Postprzez allasqwe » środa, 29 czerwca 2016, 11:41

Witam mam problem z aparatem w Eachine M1 od pewnego czasu tylni aparat przestał działać aplikacja od aparatu włącza się ale jest tylko czarne tło zdarza się że się nawet zawiesza wyświetla się że nie można połączyć się z aparatem .Przedni aparat też przestał działać .Myślę czy by nie spróbować wgrać jeszcze raz rom nei wiem jednak czy warto . Może ktoś wie dlaczego aparat nie chce działać.
allasqwe
 
Posty: 18
Dołączył(a): piątek, 17 stycznia 2014, 20:20

Reklama

Re: Eachine M1 aparat problem

Postprzez existe » środa, 29 czerwca 2016, 11:54

allasqwe napisał(a):Witam mam problem z aparatem w Eachine M1 od pewnego czasu tylni aparat przestał działać aplikacja od aparatu włącza się ale jest tylko czarne tło zdarza się że się nawet zawiesza wyświetla się że nie można połączyć się z aparatem .Przedni aparat też przestał działać .Myślę czy by nie spróbować wgrać jeszcze raz rom nei wiem jednak czy warto . Może ktoś wie dlaczego aparat nie chce działać.


jesli to nie jest awaria sprzetu, to warto wgrac rom, to tylko parenascie minut roboty
existe
Avatar użytkownika
existe
VIP
 
Posty: 2105
Dołączył(a): wtorek, 12 czerwca 2012, 09:57
Lokalizacja: eu
Pochwały: 50

Re: Eachine M1 aparat problem

Postprzez allasqwe » wtorek, 26 lipca 2016, 13:10

Zmiana romu nic nie dała , rozebrałem telefon wywaliłem tylni aparat i przedni zaczął działać . To znaczy że tylni aparat jet uszkodzony ktoś wie może gdzie można znaleźć nowy aparat tylni do tego telefonu ???
allasqwe
 
Posty: 18
Dołączył(a): piątek, 17 stycznia 2014, 20:20


Powrót do Pytania, problemy



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości

  • Reklama