• Reklama

Android Note II i7100

ViVo, OPPO, Amoi, Goclever, Haier itd

Postprzez ladycstar » piątek, 24 maja 2013, 17:48

Pewnie da się, mam taki sam, ale z PL menu (wersja multilanguage)
ladycstar
 
Posty: 12
Dołączył(a): piątek, 19 kwietnia 2013, 00:27
Lokalizacja: www

Reklama

ROOT

Postprzez pablosun » środa, 10 lipca 2013, 12:55

east-import.pl napisał(a):Kod został ukryty, aby go zobaczyć zarejestruj się lub zaloguj!


Ja mam GT-M7100 (JRO03C, product t03g) i nie mogę go zrootować żadnym programem, a boję się grzebać we Flash, bo nie bardzo się na tym znam. Możesz polecić jakiś sprawdzony program? Mam z tym telefonem jeszcze jeden problem - może ktoś będzie miał pomysł na rozwiązanie. Mam abonament w Playu, po włożeniu karty do tele okazało się, że jest problem z połączeniem z siecią. Mieszkam w Warszawie, zawsze miałem 100% zasięgu i stabilności. Teraz Play przełącza mnie na Plus lub Orange, ale zasięg cały czas pływa, często zanika (pewnie próby przelogowania się sieci). Włożyłem starter T Mobile, Orange, Plus - doskonała siła sygnału, pełna stabilność. Wkładam PLAY - znów to samo... Wymieniłem już SIM w Playu, ale problem nie ustąpił. Zależy mi na sygnale 3G z PLAY, ponieważ mam pakiet internetu w abonamencie, który zawsze bardzo sprawnie działał, a przy krajowym R prędkość przesyłu jest tragiczna. Może ktoś ma jakiś pomysł?? :-(
pablosun
 
Posty: 19
Dołączył(a): sobota, 25 sierpnia 2012, 18:14
Lokalizacja: Warszawa

Postprzez bartazzz » środa, 10 lipca 2013, 14:52

pablosun, a programem motochopper?
zanim napiszesz post użyj funkcji SZUKAJ!!!
Avatar użytkownika
bartazzz
VIP
 
Posty: 5067
Dołączył(a): sobota, 19 stycznia 2013, 12:03
Lokalizacja: Koszalin
Pochwały: 84

Postprzez pablosun » środa, 10 lipca 2013, 16:18

bartazzz napisał(a):Kod został ukryty, aby go zobaczyć zarejestruj się lub zaloguj!


Po przeprowadzonej próbie - niestety nie.
Zatrzymuje się proces na komunikacie rooting phone...
pablosun
 
Posty: 19
Dołączył(a): sobota, 25 sierpnia 2012, 18:14
Lokalizacja: Warszawa

Postprzez flaub » sobota, 13 lipca 2013, 04:50

Witam, posiadam telefon n7100, zaczełem bawic sie we flashowanie i po wgraniu softu mam teraz tylko czarny ekran -telefon sie włacza obraz jest ale nie podswietlony oraz jest odwrocony 180 stopni

czy da sie w jakis sposob rozwizac ten problem
flaub
 
Posty: 1
Dołączył(a): piątek, 12 lipca 2013, 21:36
Lokalizacja: ze swiata

Poprzednia strona

Powrót do INNE MARKI



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości

  • Reklama